WithPalm :: 記事の修正等専用掲示板

  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃留意事項 ┃設定 ┃ホーム  
14 / 34 ←次へ | 前へ→

Re:すらすら旅行会話はOS5未対応とのコト
←back ↑menu ↑top forward→
 min  - 09/3/8(日) 9:14 -
  
ありがとうございます。訂正しておきます

▼章仁さん:
>いつも情報発信ありがとうございます
>
>http://www.unikotech.com/japan/software/08.html
>上記ページを確認したところ動作環境が
>OS: 日本語版Palm OS3.1/3.5/4.0/4.1/4.2 (PalmOS5.xには未対応です)
>となっておりました
>
>WithPalm 3/4の記事では「Palm OS 3.1 以降サポート」と
>なっていますんで、念のため修正をお願いできますでしょうか
>今はOS5以上のユーザーがほとんどだと思い、
>ボクも喜んで見に行ってしまったもので(^^;

引用なし
パスワード
507 hits

すらすら旅行会話はOS5未対応とのコト 章仁 09/3/6(金) 19:06
Re:すらすら旅行会話はOS5未対応とのコト min 09/3/8(日) 9:14

14 / 34 ←次へ | 前へ→
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃留意事項 ┃設定 ┃ホーム  
ページ:  ┃  記事番号:   
3907
(SS)C-BOARD v3.8(とほほ改ver2.0.1) is Free